арт. 19466
Уличная вандалозащищенная IP SIP переговорная панель Akuvox E21V для систем экстренного вызова
Уличная вандалозащищенная IP SIP переговорная панель Akuvox E21V для систем экстренного вызова
Подробности
Цена по запросу
Наличие уточняйте
Нашли дешевле?
Уточнить
Цена действительна только для интернет-магазина, оптовую цену запрашивайте у менеджеров.
Описание
Akuvox E21V – это защищённая от вандализма IP-переговорная панель, предназначенная для обеспечения голосовой связи по протоколу VoIP (Voice over Internet Protocol) в различных сферах, таких как автостоянки, студенческие городки, медицинские учреждения и общественные парки.
Основные характеристики:
* Корпус, устойчивый к вандализму, оснащённый кнопкой тревоги;
* Широкий угол обзора камеры: 116º (горизонтально), 60º (вертикально);
* Поддержка PoE (IEEE802.3af, Power-over-Ethernet);
* Двусторонняя IP-аудиосвязь с функцией подавления эха;
* Совместимость со стандартом SIP для простого подключения к SIP-совместимым АТС.
Функциональные возможности:
* Мультиязычный веб-интерфейс;
* Автоматическое принятие вызовов;
* Регулировка громкости;
* Прямой IP-вызов без использования SIP proxy;
* Автоматическое обновление прошивки и изменение настроек.
Сферы применения:
* Городские службы: пожарная охрана, полиция, службы информации;
* Образование: университеты, общежития, школы;
* Логистика и транспорт: аэропорты, автостоянки, склады;
* Здравоохранение: больницы, лаборатории;
* Исправительные учреждения: тюрьмы, изоляторы, СИЗО;
* Предприятия: машиностроение, энергетика, металлообработка, химическое производство;
* Общественное питание и гостиницы: кухни ресторанов и столовых, информирование о наличии продуктов и готовности блюд.
Обслуживание:
* Автоматическая инициализация;
* Управление по сети;
* Анализ сетевого трафика;
* Резервное копирование / восстановление настроек;
* Экспорт журнала доступа;
* Экспорт / импорт списка доступа;
* Обновление прошивки;
* Системный журнал (включая журнал доступа).
Сертификаты:
* Декларация соответствия требованиям Евразийского экономического союза (ЕАЭС);
* Сертификаты CE и FCC.
Основные характеристики:
* Корпус, устойчивый к вандализму, оснащённый кнопкой тревоги;
* Широкий угол обзора камеры: 116º (горизонтально), 60º (вертикально);
* Поддержка PoE (IEEE802.3af, Power-over-Ethernet);
* Двусторонняя IP-аудиосвязь с функцией подавления эха;
* Совместимость со стандартом SIP для простого подключения к SIP-совместимым АТС.
Функциональные возможности:
* Мультиязычный веб-интерфейс;
* Автоматическое принятие вызовов;
* Регулировка громкости;
* Прямой IP-вызов без использования SIP proxy;
* Автоматическое обновление прошивки и изменение настроек.
Сферы применения:
* Городские службы: пожарная охрана, полиция, службы информации;
* Образование: университеты, общежития, школы;
* Логистика и транспорт: аэропорты, автостоянки, склады;
* Здравоохранение: больницы, лаборатории;
* Исправительные учреждения: тюрьмы, изоляторы, СИЗО;
* Предприятия: машиностроение, энергетика, металлообработка, химическое производство;
* Общественное питание и гостиницы: кухни ресторанов и столовых, информирование о наличии продуктов и готовности блюд.
Обслуживание:
* Автоматическая инициализация;
* Управление по сети;
* Анализ сетевого трафика;
* Резервное копирование / восстановление настроек;
* Экспорт журнала доступа;
* Экспорт / импорт списка доступа;
* Обновление прошивки;
* Системный журнал (включая журнал доступа).
Сертификаты:
* Декларация соответствия требованиям Евразийского экономического союза (ЕАЭС);
* Сертификаты CE и FCC.
| Физические параметры и питание | |
| Передняя панель | Нержавеющая сталь AISI 316 |
| Камера | 2МП, автоматическое освещение |
| Кнопки | 1 тревожная кнопка |
| Сброс | 1 кнопка сброса (на панели) |
| Выходов реле | 2 |
| Входов | 2 |
| Микрофон | -40dB |
| Динамик | 8Ω / 1.5W |
| Порт Ethernet | RJ45, адаптивный 10/100Мбит/с |
| Стандарт PoE | 802.3af |
| Питание | 12 ~ 48V (если не используется PoE) |
| Класс защиты от влаги и пыли | IP65 |
| Степень защиты корпуса | IK08 |
| Монтаж | Врезной |
| Размер с монтажным коробом | 210x120x61мм |
| Рабочая влажность | 10~90% |
| Рабочая температура | -20°C ~ +55°C |
| Температура хранения | -40°C ~ +70°C |
| Встроенные датчики | |
| Датчик освещенности | Есть |
| Инфракрасный датчик | Есть |
| Аудио | |
| Поддержка SIP | SIP v1 (RFC2543), SIP v2 (RFC3261) |
| Узкополосные кодеки | G.711a, G.711μ, G.729 |
| Широкополосный кодек | G.722 |
| DTMF | In-band, out-of-band DTMF (RFC2833), SIP Info |
| Эхоподавление | Есть |
| Активация голосом | Есть |
| Шумоподавление | Есть |
| Видео | |
| Сенсор | 1/2.7”, CMOS |
| Форматы | CIF, QCIF, VGA, 4CIF, 720p |
| Кодеки | H.264, H.265 |
| Разрешение | до 1920x1080p |
| Качество потоковой трансляции | 1080p – 30fps |
| Угол обзора | 116°(Ш) / 60°(В) |
| Подсветка | Мощная встроенная подсветка с автоматическим ночным режимом |
| Поддержка NVR | Совместим со сторонними системами видеозаписи NVR |
| Управление | |
| Управление реле | Реле управляется через DTMF |
| Режим работы камеры | Постоянно работающая камера |
| Ночной режим | Автоматический ночной режим с LED |
| Баланс белого | Автоматический |
| Минимальная освещённость | 0.1ЛК |
| Сеть | |
| Количество LAN портов | 2x10/100 Mб/с Ethernet порта |
| Безопасность | Защита паролем, фильтры IP, SIP через TLS, HTTPS, журнал входа |
| Протоколы | IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP |
| IP-адрес по умолчанию | Отсутствует (только DHCP) |
Рекомендуем
